Supported Versions

DevExtreme React
v20.2.x
v20.1.x
v19.2.x
v19.1.x
v18.2.x
v18.1.x
16.2+