Supported Versions

DevExtreme Vue
v20.1.x
v19.2.x
v19.1.x
v18.2.x
v2.6.3+
v18.1.x v2.5.16 - v2.6.0